

<!DOCTYPE HTML>
<html id="nojs" lang="de">
<head id="ctl00_Head1"><meta charset="utf-8" />
	<script type="text/javascript">		(function () { document.documentElement.id = 'js' })();</script>
	<meta name="viewport" content="width=device-width; initial-scale=1.0;" /><link href="../../css/freshup/cache/ctl00_StyleManager1-v=4457531270364848630.css" rel="stylesheet" type="text/css"/><meta name="geo.region" content="DE-TH" /><meta http-equiv="x-ua-compatible" content="IE=edge" /><title>
	Freistaat Thüringen - Landesportal des Freistaates Thüringen
</title><link rel="shortcut icon" type="image/x-icon" href="../../favicon.ico" /><link rel="stylesheet" type="text/css" href="/css/freshup/screen.css" media="screen" />
	<!--[if IE 9]>
		<link rel="stylesheet" type="text/css" href="/css/freshup/14_ie9.css" media="screen" />
	<![endif]-->
	<!--[if IE 8]>
		<meta http-equiv="X-UA-Compatible" content="IE=8" /><link rel="stylesheet" type="text/css" href="/css/freshup/13_ie8.css" media="screen" />
	<![endif]-->
	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" href="/css/freshup/12_ie7.css" media="screen" />
	<![endif]-->
	
	<link rel="stylesheet" type="text/css" href="/css/freshup/screen.css"/><link rel="stylesheet" type="text/css" href="/DynamicLoader.ashx?type=css&amp;uc=1,67,2,18,"/><script type="text/javascript" src="/DynamicLoader.ashx?type=js&amp;uc=999,1,2,18,"></script></head>
<body class="sub">
	<a id="top">
		<img src="/img/logo_print.gif" alt="Freistaat Thüringen Wappen" class="logo print" /></a>
	<form name="aspnetForm" method="post" action="/apps/news/display.aspx?docid=urn-newsml-dpa-com-20090101-171231-99-459346:1514734727000" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="4SBQEIuD9clj9DbDbpPQWuEVGW/n8omBQw73vL1FKmOYr/KW/bXcGSCkTU15d1gzyfPhMoR70TiPINPrd7jEhC8WN5TXw0UN5RUY0xkLUSI2zcFWgNfXn98WKYVYujOt9/OX/q8IVZPs61MmNZFqnVKD2I9giYg8jfcHlnyt+CvVzXaT6MbfvI4RGNW2fBmHgFM44lQQw154q7CnoCSjDex5U37QW1zPRc5FcYsdG4wWBBhsAQSJgESQQIyJ14PRyezpFcjD934OZwx+c/aZnTcK/2Cck6RCvHe9Umd+wObJtYddiaaOBhUynE8zT+TXboTaQO0pKJpGjIRXWUCwnhVMcgcIBwViM+dzt7mLVKgsq8uVAg5tPIIWrIVFFfXaOGpCqaG5TTI8/5h7MubZkaiha5YM0uUGBBEFoIAc8EmW6cQNzhYFeKekqUv/KW1PbRWtO6t7C8f9SOXih0h8SlT9dwhEuAb7ywgZShjDa4rCwWF20Y3tm86nXEDlqL+hBKhkLplJtAoffG5XPSRvlwDxZ+kDvd6EgVqv8x1bW2/IbILXVFKIYjXUj2dFBNvydps9EWwYAnNFkkFl6/UJiEKN6CkGcgAFi3rI2qXCdmSteorqb4BDPSz5qPX90AWAT+0MB5r34tcwC5w6zTReA4HUQjpTL15eNGAEUIeFGgJXE68PWVuM6WJeA5FvW9HmNG0rEUd7rX5h9UBjV/2RhbN0fJgdLLSVZ6TA1rQGBBQpF1qIV7MztZ2ZlwZHgDZC4b2E8V0CpTL7paCJOq+jBmc7OiQ1Xeiqgz4tL1qxJPkELGay1yBSBNOPaPWxhrfAS36ZGHbFrMFFTXUThMlFz1Ihe782Scw1RS4pAYW0ltG3o+naOXiVIp4GrtLsN4Gj8zodt2BBqfSLEC4xhH191cBLowjYMtXygb38V7LRYFu89kkKyZHYfljyWeTDLkFvoc03ko1Hz29v5f9jziQ8FyYIV7aSkuHsiKNJTCEyTfreml3C8HiHD3h3EhVmXG82TfgVK7mSm7jnZbmVG+xzv+KqiVhM6HDfq3BwNmu+Uifc7/UNIb47nrmEj8hLjvHgJEWPcvMoOa1wZjTarYJOYBrNQGHxF85nemqPcK2Bf9zrR5sLqnVSRubQC3Zm8OW0n5LDZsdNplpPmesUVlETCJr/dzaoHy3TQLMcmsvk55J1bN+em7vfWuDEP1H8TH+qO/p9A0gxtzo8n9Dl2FrjeJetsu6i6xuWAoqO01iSfsPqLm3xb6s5YJJAwVv0b4flnKFs1kTnoQ+fan3EUwg/fHRJrH9Ybf+0CkNwzUhvnGrB/iTBdRw8RHDC5usufH9wSjH5Pb9d+ur/GvvPvSBprRW7SW9ugqIeJc1I3aSHxfMj8sDl49A8YTlKHxf0Ss7WBctuzElKs1whEqFPfCR5hCmk8cAVJBSinVzQhK33a+I0JQJHRfqUCen1Qn6pu38BPKxdqTF1t18mmu64X5JQlLyesG9rAA8kWaHikOuOL8Ud/eCGXW6YFQ4CytetANsOL3IrGvMwlD2fs8iLfDcgqJ1MyV5Vp8BzcUlQv+mcx891T7rWSbSdNlai6HXxlUjPkLSgvRXjFCoun2iZZ3rIJTVcRdPVUd0goyPgnTrG9K9ST+TOwEsbkpjp32J7b0aRi3pc/VrEd+oJ8bUD+UO4rowJgIRFMnYWfVa5Sznli7HSnt4KtpIxr6DwTTKbtCLlpbR0dEu/WcDIaqTUTw0gbX656KMKlizJr4Zr0X4TRny64E4HzkemM/QoNEAIthKRHthyHMrvxKRM3n+/5uQKyi9HWZ/PqmLK5hfpk5hQLjALDOei50o3LxlP9JZP1iOpppY1NSlLpIj75MjBM9s0w0Pr3V46HAaQuEddmxg1ReM1186U" />
</div>

		<input type="hidden" id="IsPostBack" value="False" />
	<div id="header" class="boxShadow">
		<div class="gradientV-1">
			<div class="wrap clearfix">
				<a href="/" class="logo" title="Zur Startseite">Zur Startseite</a>
				<ul id="skiplinks">
					<li><a href="#txtSearch">Zur Suche</a></li>
					<li><a href="#navigation">Zur Navigation</a></li>
					<li><a href="#content">Zum Inhalt</a></li>
					<li id="ctl00_skipLinkMarginal"><a href="#marginal">Zu den weiterführenden Informationen</a></li>
				</ul>
				<h1 class="hidden">thueringen.de</h1>
				<div class="floatRight clearfix">
					<div id="plSelectLanguage" class="uc uc-SelectLanguage navi">	
						<span class="separator"></span>
						<div class="header">
							<span class="hidden">Aktuelle Sprache:</span>
							<div class=" icon de"><a href="#" class="uc-head">deutsch</a></div>
						</div>
						<span class="separator"></span>
						<ul class="uc-body">
								<li><a href="/en/" class="icon en" lang="en">english</a></li>
								<li><a href="/fr" class="icon fr" lang="fr">français</a></li>
								<li><a href="/pl" class="icon pl" lang="pl">polski</a></li>
								<li><a href="/ru" class="icon ru" lang="ru">ру́сский</a></li>
						</ul>
					</div>
					<div class="uc navi uc-SelectPubVerz">	
						<div class="header">
							<div class="icon"><a href="/apps/publikationen/" class="uc-head">Publikationen</a></div>
						</div>
						<span class="separator"></span>
						<ul class="uc-body">
							<li><a href="/apps/publikationen/?filterhaus=2">Staatskanzlei</a></li>
							<li><a href="/apps/publikationen/?filterhaus=3">Finanzministerium</a></li>
							<li><a href="/apps/publikationen/?filterhaus=4">Innenministerium</a></li>
							<li><a href="/apps/publikationen/?filterhaus=5">Ministerium für Wirtschaft, Arbeit und Technologie</a></li>
							<li><a href="/apps/publikationen/?filterhaus=7">Ministerium für Soziales, Familie und Gesundheit</a></li>
							<li><a href="/apps/publikationen/?filterhaus=8">Ministerium für Bildung, Wissenschaft und Kultur</a></li>
							<li><a href="/apps/publikationen/?filterhaus=9">Ministerium für Landwirtschaft, Forsten, Umwelt und Naturschutz</a></li>
							<li><a href="/apps/publikationen/?filterhaus=10">Justizministerium</a></li>
							<li><a href="/apps/publikationen/?filterhaus=13">Ministerium für Bau, Landesentwicklung und Verkehr</a></li>
							<!-- li><a href="/apps/publikationen/?filterhaus=21">Thüringer Landesamt für Vermessung und Geoinformation</a></li -->
						</ul>
					</div>					
					<div id="ctl00_Search1_plSearch" class="uc uc-Search">
	<fieldset>
		<legend>
			Ihre Suche:
		</legend>    
    <label for="ctl00_Search1_txtSearch" id="ctl00_Search1_lblSearch">Suchen</label>
    <input name="ctl00$Search1$txtSearch" type="text" value="Suchbegriff" id="ctl00_Search1_txtSearch" />
	
    <input type="submit" name="ctl00$Search1$btnSearch" value="Absenden" id="ctl00_Search1_btnSearch" title="Absenden" class="btn" />
	<input name="ctl00$Search1$error" type="hidden" id="ctl00_Search1_error" value="Bitte geben Sie einen Suchbegriff ein!" class="error empty" />

	</fieldset>
</div>
				</div>
			</div>
		</div>
	</div>
	<hr class="hidden" />
	<div id="subHeader">
		<div class="wrap">
			<div class="row navi gradientV-1">
				<div class="row head gradientV-1 clearfix">
				</div>
				<div id="navigation" class="navi topics">
					<h1 class="gradientV-2 header">Navigation</h1>
					<ul class="uc-body">
						<li class="active" ><strong><a href="/">Startseite</a></strong><ul><li ><a href="/th1/tsk/">Freistaat, Regierung, Europa, Medien</a></li><li ><a href="/th2/tmbwk/">Bildung, Studium, Wissenschaft, Kultur</a></li><li ><a href="/th3/tim/">Inneres, Kommunales, Polizei</a></li><li ><a href="/th4/justiz/">Justiz, Gerichte, Strafvollzug</a></li><li ><a href="/th5/tfm/">Haushalt, Steuern, Finanzen</a></li><li ><a href="/th6/tmwat/">Wirtschaft, Arbeit, Tourismus, Energie</a></li><li ><a href="/th7/tmsfg/">Soziales, Familie, Gesundheit, Sport</a></li><li ><a href="/th8/tmlfun/">Landwirtschaft, Forsten, Umwelt, Natur</a></li><li ><a href="/th9/tmblv/">Bau, Landesentwicklung, Verkehr</a></li><li ><a href="/th10">Beauftragte</a></li><li ><a href="/th11">Bürgerservice</a></li><li class="active hide "><strong class="header"><a href="/apps/news/display.aspx">dpa Thüringenticker</a></strong></li></ul></li>


					</ul>
				</div>
			</div>
			<div class="gradientV-1">
				<div class="gradientV-1 row bottom">
					<div class="shadow top"></div>
					<div class="headline">
						<h1>dpa Thüringenticker</h1>
						<img src="/css/freshup/img/kopfgrafiken/Header_Newsdetails.jpg" alt="" />
					</div>
				</div>
			</div>
		</div>
	</div>
	<div id="content">
		<div class="wrap outer">
			<div class="wrap inner clearfix">
				<div class="col left">
					<div class="header signature clearfix">
						<p class="floatLeft">
							<span class="date">
								Montag, 1. Januar 2018
							</span>
						</p>
						<h2 class="hidden">Funktionen</h2>
						<ul class="floatRight navi service">
							<li><a href="/kontakt/">Kontakt</a></li>
							<li><span class="printlink">Drucken</span></li>
						</ul>
						
					</div>
					<div class="content">
						
						
<p><a href="/apps/news/" class="intern">Alle Schlagzeilen</a></p>

<div class="uc-dpanews-detail">
<h1 class="main">Patient verletzt Sanitäter in Rettungswagen</h1>
<p>Erfurt (dpa/th) - Ein aggressiver Patient hat in Erfurt einen Sanitäter in einem Rettungswagen angegriffen und verletzt. Der Mann sei am Sonntag auf der Fahrt ins Krankenhaus plötzlich aufgestanden und habe nach dem Rettungsassistenten getreten, teilte die Polizei mit. Bei der Attacke wurde der Sanitäter leicht verletzt, er konnte seinen Dienst aber nach kurzer Behandlung im Krankenhaus fortsetzen. Den Patienten erwarten den Angaben zufolge jetzt Anzeigen wegen eines Angriffs auf Rettungskräfte und Körperverletzung.</p>
<dl class="pic" style="width:40em;"><dt><img src="img/urn-newsml-dpa-com-20090101-171231-99-459351_medium_4_3.jpg" alt="Blaulicht an Rettungsdienst"></dt><dd>Blaulicht an einem Fahrzeug des Rettungsdienstes. Foto: Soeren Stache/Archiv</dd></dl><br /><p>Quelle: dpa-infocom GmbH<p>
	
</div>

					</div>
				</div>
				<div class="col right">
					<div class="content">
						
						<h2 class="main">Wegweiser</h2>
						<div class="uc-wegweiser">
							<div id="ctl00_tagging1_MedienserviceBoxAktion1_pnlMedienService" class="tagging medienservice">
	
	
			<div class="uc-tabControl">
				<div class="box uc-tabControl-tab th-aktion">
					<div class="header uc-tabControl-header">
						<span class="outer gradientV-1"><span class="inner logo"><span id="ctl00_tagging1_MedienserviceBoxAktion1_tabTitle">Aktion</span></span> </span>
					</div>
					<div class="body uc-tabControl-body">
						<h2 class="hidden"><span id="ctl00_tagging1_MedienserviceBoxAktion1_innerTitle">Aktion</span></h2>
						<a id="ctl00_tagging1_MedienserviceBoxAktion1_targetLink" href="http://www.erinnerungsjahr2014.de/"><img id="ctl00_tagging1_MedienserviceBoxAktion1_imgSrc" src="/imperia/md/images/tsk/netzbilder/erinnerungsjahr_klein_aktionsfenster.png" alt="Das Logo der Aktion Erinnerungsjahr 2014" style="border-width:0px;" /></a>
					</div>
				</div>
				<div class="box uc-tabControl-tab th-medienservice">
					<div class="header uc-tabControl-header">
						<span class="outer gradientV-1"><span class="inner logo">Medienservice</span> </span>
					</div>
					<div class="body uc-tabControl-body">
						<h2 class="hidden">
							Medienservice</h2>
						<div class="uc-medienservice uc uc-URLDropDown">
							<span class="header"><a id="A1" class="uc-head" href="javascript:;">Medienservice&hellip;</a></span>
							<ul class="body">
								<li><a href="/medienservice/mi/">Medieninformationen</a></li>
								<li><a href="/medienservice/termine/">Termine</a></li>
								<li><a href="/medienservice/mediensprecher/">Mediensprecher</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		

</div>






		<h2 class="header">
			Aus dem Themenportal</h2>
		<ul class="marked line">
	
		<li><a href="/th8/index.aspx">
			Landwirtschaft, Forsten, Umwelt, Naturschutz</a> </li>
	
		<li><a href="/th8/tmlfun/lawi/index.aspx">
			Landwirtschaft</a> </li>
	
		<li><a href="/th8/landwirtschaftsaemter/zeulenroda/index.aspx">
			Landwirtschaftsamt Zeulenroda</a> </li>
	
		<li><a href="/th8/tmlfun/index.aspx">
			Th&#252;ringer Ministerium f&#252;r Landwirtschaft, Forsten, Umwelt und Naturschutz</a> </li>
	
		<li><a href="/th8/tmlfun/haus/briefkasten/index.aspx">
			Briefkasten TMLFUN</a> </li>
	
		</ul>
	



<!-- Serviceportal Zuständigkeitsfinder -->


<!-- Interessante Links -->

		<h2 class="header">
			Interessante Links</h2>
		<ul class="marked line">
	
		<li><a href="http://www.sbz-gotha-west.de">
			Staatliches Berufsschulzentrum Gotha-West</a> </li>
	
		<li><a href="http://www.schule-wirtschaft.de">
			Schule Wirtschaft</a> </li>
	
		<li><a href="http://www.arbeitundleben-thueringen.de/">
			ARBEIT UND LEBEN Th&#252;ringen</a> </li>
	
		<li><a href="http://www.theoprax-thueringen.de/">
			TheoPrax Kommunikationszentrum Th&#252;ringen</a> </li>
	
		<li><a href="http://www.ejbweimar.de/index.php">
			Europ&#228;ische Jugendbildungs- und Jugendbegegnungs- st&#228;tte Weimar</a> </li>
	
		</ul>
	

<!-- Innovative Unternehmen -->



						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
	<hr class="hidden" />
	<div id="footer">
		<div class="wrap">
			<p class="floatLeft"> Freistaat Thüringen - Die offizielle Webseite <a href="http://www.thueringen.de/" rel="start">www.thueringen.de</a> </p>
			<hr class="hidden" />
			<h1 class="hidden">Servicelinks</h1>
			<ul class="navi service floatRight">
				<li><a href="/kontakt/">Kontakt</a></li>
				<li><a href="/apps/publikationen/">Info-Material</a></li>
				<li><a href="/impressum/" rel="copyright">Impressum</a></li>
				<li><a href="/apps/rss/rss.ashx?app=news" lang="en"><abbr title="Really Simple Syndication">RSS</abbr></a></li>
			</ul>
		</div>
	</div>
	<input type="hidden" name="ctl00$TaggingIDs" id="ctl00_TaggingIDs" value=";301;" />
	



	


<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8B578A5E" />
</div>

<script src="/ScriptResource.axd?d=Rkbr9VccKw5Rm4PHupagB9GFMDTvUl5RM3Jb8fu3IWg9OoJWPrvbgB2yP3w1xKnTzgFJV_Jl8IlUlvCs5asFfbpPDPdQX-67aIHHXT74FE4pH5amXyH9zAD6w2rf1rFxOnO37ZqM0rWzvTYQKgPNogv-_FHMUYLTDunnqkYp-Sfs6-R40" type="text/javascript"></script></form>

</body>
</html>
